Cómo agregar celdas en Excel

Las funciones más importantes de Excel suelen ser las más sencillas. Descubrirá que casi todos los proyectos requieren algún grado de matemáticas. En este caso, estamos hablando de la capacidad necesaria para agregar celdas. Sin embargo, hay varias maneras diferentes de lograr su objetivo. Aquí hay dos formas rápidas de agregar celdas en Excel.

Lee mas: Las 10 mejores aplicaciones de hojas de cálculo y Excel para Android

RESPUESTA RÁPIDA

Para agregar celdas en Excel, use SUMA() función, ingrese las celdas que desea agregar paréntesis. captura Adelante para ver tus resultados.

Cómo agregar celdas en Excel

La forma más básica de agregar celdas en Excel es escribir una fórmula.

Comience con un signo igual (=), seguido de sus celdas, separadas por un signo más (+). En nuestro ejemplo se lee así =A2+A3+A4.

Adam Byrne / Autoridad de Android

captura Adelante para obtener su resultado.

Agregar celdas en excel 2 1200x312 1

Adam Byrne / Autoridad de Android

Este método es más fácil si solo agrega unas pocas celdas y no le importa escribirlas. Sin embargo, puede encontrar que usar la función SUMA para agregar rangos largos de celdas es más rápido.

Empieza de nuevo con el signo igual, porque así es como empiezan todas las fórmulas. Luego escribe SUMA( Para crear su función.

Agregar celdas en excel 3 1200x331 1

Adam Byrne / Autoridad de Android

Ahora puede escribir las celdas que desea agregar y separarlas con comas. Se lee así: =SUMA(A2,A3,A4).

Agregar celdas en excel 4 1200x333 1

Adam Byrne / Autoridad de Android

Si está agregando una serie de celdas continuas, puede separarlas en su ecuación con dos puntos. Esto es más fácil si tiene una lista larga porque solo puede ingresar la primera y la última celda. Nuestro ejemplo se ve así: =SUMA(A2:A4).

Agregar celdas en excel 5 1200x308 1

Adam Byrne / Autoridad de Android

Una tercera forma de completar su fórmula es haciendo clic y arrastrando. Después de que escribiste = suma, Puede seleccionar la primera celda que desea agregar y arrastrarla a la última celda. Excel hará el resto y lo separará con dos puntos.

Agregar celdas en excel 6 1200x333 1

Adam Byrne / Autoridad de Android

Puede agregar todas las celdas en una columna a la vez. Etiqueta las celdas en tu fórmula como A:A. Su barra de fórmulas aparecerá como =SUMA(A:A).

captura Adelante Después de decidir sobre sus celdas para ver el resultado.

Agregar celdas en excel 2 1200x312 2

Adam Byrne / Autoridad de Android

Para sumar o restar varias celdas, ingrese los signos más (+) o menos (-) entre las celdas que desea combinar en la barra de funciones y haga clic en Adelante para mostrar los resultados.

Usa la fórmula =SUMA(), con los números de celda que desea agregar entre paréntesis.

Leave a Reply

Your email address will not be published.